Postfix Admin Setup Checker 1.0.0

Running software:

- PHP version 5.1.6

- Apache

Checking for dependencies:

- Magic Quotes: ON

- Depends on: presence - OK

- Depends on: MySQL 3.23, 4.0 - OK

- Depends on: session - OK

- Depends on: pcre - OK

Everything seems fine... you are ready to rock & roll!
Make sure you delete this setup.php file!
Also check the file for any settings that you might need to change!
Click here to go to the admin section (make sure that your .htaccess is setup properly)